Sunday, December 13, 2009

Ubuntu squeezeserver audio transcoding support

To add a few more transcoding/decoding dependencies for your ubuntu squeezeserver install:
sudo apt-get install faad flac lame mplayer ffmpeg alac-decoder sox wavpack shntool

1 comment:

Theodore said...

Thanks so much for the post, very helpful info.
women masterbating | club dress | wood sculpture